WYMeditor

Hi all,

I installed WYMeditor via it’s plugin, but got an error on the js
syntax of the boot file boot_wym.js
Does anyone here have installed it and knows how to fix it? It is a
very nice web editor.

Thks,
Bruno R.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs