Who to install fxruby on eclipse ? i installed preference but dont load fox16! when i attach fox16 to preference by address dont know fox16_c


#1

hello , i installed eclipse and installed ruby and gem by ‘yum …’ and fxruby by ‘gem install fxruby’ ,and install dltk in eclipse but dont load fox16
please help me


#2

https://www.ruby-forum.com/t/how-to-install-fxruby-on-linux-now/250885/5