Which version of ruby contains changeset 6850

I am unable to figure out.

Best regards,
Urvashi

What are you wanting? Changset of 6850 from Rails? That would be in
any 1.2version.

On Jan 5, 2008 5:36 AM, Urvashi [email protected] wrote:

I am unable to figure out.

Best regards,
Urvashi


Ryan B.
http://www.frozenplague.net
Feel free to add me to MSN and/or GTalk as this email.

I am looking for additional validation (greater_than_or_equal_to) in
“validates_numericality_of”.
http://dev.rubyonrails.org/changeset/6850 is the link. I was unable to
find it in 1.2version.

Thanks

Ahh my mistake, that’s actually in Rails 2.0.

On Jan 8, 2008 2:11 AM, Urvashi [email protected] wrote:

Best regards,
Urvashi


Ryan B.http://www.frozenplague.net
Feel free to add me to MSN and/or GTalk as this email.


Ryan B.
http://www.frozenplague.net
Feel free to add me to MSN and/or GTalk as this email.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs