What happened to "activerecord-sqlserver-adapter" gem?

Anyone know what happened to that gem?

I use that gem along with ADO.rb to connect to sqlserver databases and
I’m trying to install the gem and can’t locate it. It doesn’t even
appear in the list of gems on rubyforge anymore. Was is replaced or
renamed?

I’m also interested for a coworker.

On Jun 4, 1:31 pm, Corey M. [email protected]

On Fri, Jun 6, 2008 at 10:43 PM, Bobnation [email protected]
wrote:

renamed?
gem install activerecord-sqlserver-adapter -s
http://gems.rubyonrails.org

jeremy