Watir-rails 1.0.0

Hi!

Released watir-rails 1.0.0:

  • Add watir as a dependency to make it possible to use with
    watir-classic too.
  • Add specs to keep the quality high.
  • Documentation fixes.

Check out more at https://github.com/watir/watir-rails

Jarmo P.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs