Warble error

warble -T
Missing the Rails gem. Please gem install -v= rails, update your
RAILS_GEM_VERSION setting in config/environment.rb for the Rails
version you do have installed, or comment out RAILS_GEM_VERSION to use
the latest version installed.

This is after update of rack, will_paginate and rspec.
I’ve RAILS_GEM_VERSION commented.


To unsubscribe from this list, please visit:

http://xircles.codehaus.org/manage_email

Did you ever get past this?

On Wed, Jan 20, 2010 at 2:29 AM, Mauro [email protected] wrote:

To unsubscribe from this list, please visit:

  http://xircles.codehaus.org/manage_email


To unsubscribe from this list, please visit:

http://xircles.codehaus.org/manage_email

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs