Unable to load fcgi.so?


#1

Does anybody have an idea why I would be unable to load fcgi.so? I can
“require fcgi” OK but not “require fcgi.so”.

I should mention that fcgi.so does exist in the
/usr/lib/ruby/gems/1.8/gems/fcgi-0.8.6.1/ directory.

Thanks.