Ubuntu 10.10 source build pre-requisites

Are there any news about the pre-requisites for source build for the
new upcoming Ubuntu 10.10 distro ?

thx in advance, Arturo

I just upgraded 10.04 to 10.10 and compiled gnuradio from git
repository without any problems, thus I would just use instructions
for 10.04.

Jakub

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs