Stack level too deep?!

Hallo,

ich bekomme den Fehler: “stack level too deep” und bin weder aus Google
noch aus der Suchfunktion schlauer geworden.

Application Trace:
vendor/plugins/globalize/lib/globalize/localization/db_translate.rb:767:in
globalize_old_find_every' vendor/plugins/globalize/lib/globalize/localization/db_translate.rb:774:infind_every’
D:/ruby/lib/ruby/gems/1.8/gems/activerecord-2.0.2/lib/active_record/base.rb:503:in
find' app/controllers/pages_controller.rb:5:inindex’
-e:2:in `load’
-e:2

Wäre für jede Hilfe dankbar.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs