Spell check for tinyMCE


#1

Hello , I installed tinyMCE 3.2.1.1 version and aspell spell checker
version 0.60.3-en-US(2).

  1. Is both the versions are compatible ??
  2. Is FireFox supports aspell spell checker?

#2

Hey madhavi.k

They should be compatible. I haven’t gotten around to testing it
though, so there might be an issue.

I’ll see if I can get time to test it this weekend.

For reference, what Operating System, Ruby version, and Rails version
are you using?

Regards
Kieran