Specified 'sqlite3' for database adapter, but the gem is not loaded. Add `gem 'sqlite3'` to your Gem

Hola cuando intento abrir la pagina con el servidor de ruby me dice esto

Specified ‘sqlite3’ for database adapter, but the gem is not loaded. Add
gem 'sqlite3' to your Gemfile.

Como podría hacer para solucionarlo??

Gracias. Un saludo.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs