Soap4r Version in jruby-complete and recent Netbeans Versions

Hi,
Is there a reason for the latest JRuby downloads containing v1.5.5 of
soap4r instead of the latest 1.5.8

Thanks
Paul F Fraser


To unsubscribe from this list, please visit:

http://xircles.codehaus.org/manage_email

We are compatible with Ruby 1.8.7 and as far as I can tell 1.8.7 ships
1.5.5 of soap4r.

-Tom

On Wed, Oct 7, 2009 at 7:50 AM, Paul F Fraser [email protected]
wrote:

http://xircles.codehaus.org/manage_email


blog: http://blog.enebo.com twitter: tom_enebo
mail: [email protected]


To unsubscribe from this list, please visit:

http://xircles.codehaus.org/manage_email

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs