Segmentation fault

Anyone ever see this issue with Mongrel on Fedora ? Server seems to
crash randomly…

/usr/lib64/ruby/gems/1.8/gems/activesupport-2.3.5/lib/active_support/
dependencies.rb:313: [BUG] Segmentation fault
ruby 1.8.6 (2009-08-04) [x86_64-linux]

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs