Scite on Ruby 1.9

Hi everybody,
I am a novice in programming and I am actually having fun with Ruby.
With Ruby 1.8.6, scite works well. However, this helpful tool does not
come with Ruby 1.9.
My question is to know how I can make scite works with Ruby 1.9
It’s a real pain in my neck actually.
Thank you in advance for your assistance

Scite comes as separate application. You need to install it.

On Thu, Mar 11, 2010 at 10:08 PM, Keletiki K. [email protected]
wrote:


You received this message because you are subscribed to the Google G.
“Ruby on Rails: Talk” group.
To post to this group, send email to [email protected]
To unsubscribe from this group, send email to
[email protected][email protected]
.
For more options, visit this group at
http://groups.google.com/group/rubyonrails-talk?hl=en.


Sandip


www.funonrails.com

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs