Run usrp_fft.py error

hi

When i run usrp_fft.py on my ubuntu 11.04 GNURadio 3.4.1 .And usrp

devices have linked to PC.
But the result is : RuntimeError :can’t open the usrp.
I don’t know what to do ??

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs