rubyQT on win32


#1

Do the rubyQT bindings work with the latest version of QT(4.1.1) from
TrollTech on windows (win2000, XP, Server2003)?


#2

| Do the rubyQT bindings work with the latest version of QT(4.1.1) from
| TrollTech on windows (win2000, XP, Server2003)?

Not yet, Ryan H. has developed a patch.

I would like to help him and Richard in this porting providing a
complete
support to this package.

Just wait few days for news (i hope).

here are more things in heaven and earth,
horatio, than are dreamt of in your philosophy.


Email.it, the professional e-mail, gratis per te: http://www.email.it/f

Sponsor:
Problemi di Liquidità? Con Logos Finanziaria 30.000 ? in 24 ore a
dipendenti e lavoratori autonomi con rimborsi fino a 120 mesi clicca qui
*
Clicca qui: http://adv.email.it/cgi-bin/foclick.cgi?mid=2907&d=6-3