RubyInstaller 1.9.1-p430 available

Hello,

Wanted to inform that RubyInstaller project just made available
packages and installers for Ruby 1.9.1-p430. These are available for
download at RubyForge:

http://rubyforge.org/frs/?group_id=167&release_id=44365

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs