Ruby server 1.9.2

i need create a ruby server in version 1.9.2 but I get a lot of errors I
have tried many times and I’m not someone has a way how?

On Tue, 5 Apr 2011 23:42:41 +0900
erley calle [email protected] wrote:

i need create a ruby server in version 1.9.2 but I get a lot of
errors I have tried many times and I’m not someone has a way how?

No one can help you with the information you’ve provided.

Send us the error message, with a small sample of code that replicates
the errors.
Also, what operating system are you on?

Cheers
Johnny

On Tue, Apr 5, 2011 at 4:47 PM, Johnny M. [email protected]
wrote:

Also, what operating system are you on?
And what is a “ruby server” anyway? Off the top of my head a whole
bunch of things that could be called “server” and are implemented in
Ruby come to mind…

Cheers

robert

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs