Ruby-protobuff uses which version of GDP

How to know which GDP version is used by ruby-protobuff?
Does it support latest version of GDP?

Thanks,
Renuka

On Tue, Apr 19, 2011 at 5:20 AM, Renuka Patil
[email protected]wrote:

How to know which GDP version is used by ruby-protobuff?
Does it support latest version of GDP?

According to ruby-protobuf READ.txt everything you need is already
included
so I don’t understand your question. Please be more clear.

https://github.com/macks/ruby-protobuf

B.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs