Ruby bundle install rspec not working!

Hey every time I do bundle install rspec I get this error:

C:/Ruby27-x64/lib/ruby/gems/2.7.0/gems/rspec-core-3.1.7/lib/rspec/core/configuration_options.rb:146:in `split’: invalid byte sequence in UTF-8 (ArgumentError)

Please help I’m new and I dont know what to do!

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs