Ruby-audio 1.6.1 install error( with installed Libsndfile 1.0.25 )

Please help me to install ruby-audio 1.6.1
my ruby version 1.9.3p194 (2012-04-20 revision 35410) [i686-linux]
Libsndfile 1.0.25 already installed.

All errors in Attachment: log.txt(4.72KB)

Working version:

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs