Ruby 1.9


#1

Mi sapete dire come si f ad installare Ruby 1.9 su un p.c. con windows
xp?
E’ indispensabile prima rimuovere ruby 1.8 (o versioni precedenti)?
Grazie e saluti