Ruby 1.9.3

Hi all,
I am trying to install ruby 1.9.3 with rvm 1.10.2 but I got this
error : /home/v2/.rvm/scripts/functions/manage/base: line 1156:
__rvm_export_ruby: command not found
I googled the message and couldn’t find any tip to fix it, any idea ?
thanks
Patrick

What is the command you are using, please share any other info you might
have so we can provide a clear answer =D

2012/2/7 pix_plm [email protected]

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs