Rspec-rails-1.3.4 is released!

rspec-rails-1.3.4 is released!

=== Version 1.3.4 / 2011-04-11

  • No new code
  • Depends on rspec ~> 1.3.2
    • rspec-rails 1.3.3 depended on rspec-1.3.1 explicitly, so this
      release allows you to upgrade to rspec-1.3.2 with rspec-rails.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs