I have ruby 1.8.7.
I have RubyGems version 1.3.6 installed.
I am trying to install/attach i18n v 0.3.7. However gem install
complains that I need RubyGems version 1.3.6 atleast (which is already
(I tried uninstalling, reinstalling RubyGems etc)
In case you are curious typo uses this…
Any idea why?