Require error

I wrote a decent sized chuck of code on Vista and I recently upgraded to
win 7. However despite everything being installed to the equivalent
directories it instantly spits out a ‘couldn’t find fox 16’ error. I’m
fairly new at all this so I wouldn’t be surprised if its some obvious
thing i overlooked/dont know about. Does anyone have any ideas? I would
be most grateful.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs