RedCloth and Textile 2.2+

I just want to confirm this. Multiple searches (and some simple
conversion tests) appear to indicate to me that RedCloth does not yet
handle Textile 2.2, much less later versions. Correct?

Do we have any alternatives, to gain access to ver. 2.2+

Tom

Tom C., MS MA (LMHC, WA State)
Cedar City / St. George, UT, U.S.A: (435) 272-3332
* << [email protected] >> (email) << TomCloyd.com >> (website)
* Sleight of Mind blog: Sleightmind.com (mental health issues)
* Trauma Psych blog: http://thetraumapsych.wordpress.com
* Trauma! A PTSD blog: http://www.healthyplace.com/blogs/traumaptsdblog/
* Founder: Google+ Trauma and Dissociation Education and Advocacy 
community

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs