Recommened package versions for linux

Hi,

i just confused with the packages available.
can anyone please tell me?, what are the stable package which you
recomend
for linux. i am using redhat linux 9.0 and fedoracore 5.0(sometimes) or
6.0
(sometimes).
ruby- version ?
mysql- version?
heidisql -version?

Ashok

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs