Re: Want to use Ruby/GTK2 + rcairo on Windows

Hi all,

At last, I could compile ruby-gtk2 package and rcairo from source code
with ruby 1.9.2 on Windows 7 laptop.

Look at a tiny note:

I’m not sure this patch is reasonable, but anyway it seems to work well.
:wink:

Cheers,
ashbb