Re:This python version requires swig to be run

thanks Eric, thanks Matt…

it was my fault: I had forgotten to update the swig interface file path
within configure.ac

now everything is all right on both F7 and F8

best regards

vincenzo

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs