Re: Requirements for building USRP2 FPGA firmware on Ubuntu 10.04

Just to expand on Matt’s answer a little. ISE 12.2 and ISE 12.3 are also
known to work to build the USRP2 UHD FPGA image. I haven’t tried ISE12.4
yet.
-Ian

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs