Re: Oracle 9i

Robert
Use OCI8 for all versions of Oracle. Available on the RAA (and
RubyForge).

Regards,

Dan

Thank you very much Dan.

Robert

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs