Re: Help please - install openSUSE

Information for openSUSE 11.1 on GNUradio web page works fine, take care
with versions of packages that you can find in YAST because versions are
not allways most recent, you can find rpm packages to solve dependencies
in http://software.opensuse.org/search just select opensuse 11.1 and one
click install, in some cases devel packages needs to be installed,
libusb is an example.

Good luck

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs