Re: Gnuradio binaries dependencies / conflict - build uhd_003.007.000-1-stable_Ubuntu-12.04-x86_64 g

32 bits programs, with ia32-libs.
It seems that I have to start on a fresh untouched Ubuntu installation,
Hi Martin,
I will try this pybomb that was presented at Orconf. Last time that I
installed gnuradio, it was a bit painful.

I will create a dedicated virtual machine for this, as I am wishing to
avoid having gcc development tools on this production machine for
security
reasons.

Thanks!

Guillaume

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs