Re: Gnu Radio Companion (GRC) 0.69 experience

Josh,

I am using python 2.5.

Achilleas

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs