Re: Gemma inifile

o:

file
“/var/lib/gems/1.8/gems/”
6.0/squeeze).

Walter

primo aggiorna rubygems,

poi controlla quante versioni di ruby hai installato, avevo un problema
simile qualche tempo f perch avevo installato due versioni di ruby

Ho tutto aggiornato da Squeeze, ruby 1.8 (1.8.7).
Che sia un problema tra la versione di ruby la gemma ??

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs