RE: creare dei tour per il proprio sito

Permettimi di smentirti: rmagick ha un pacchetto di installazione
all-in-one per windows, che installa rmagick e imagemagick delle
versioni corrette, per ogni versione di ruby installata (fino alla
1.8.5) e funzionano benissimo senza dare ombra di problema

jeko

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs