Re: Compromised IRB

As a Mac OS X user, I want to second Dan’s recommendation on using RVM
instead. It’s a much easier way to deal with Ruby installations.

Wayne

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs