Re: Complie Module Error: nginx-upload-module

If by “current” you mean “master” branch from GitHub, then you’re wrong.
Try using “2.2” branch :wink:

Thats it :slight_smile:

Thanks so much Piotr S…


Schon gehört? GMX hat einen genialen Phishing-Filter in die
Toolbar eingebaut! http://www.gmx.net/de/go/toolbar

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs