Re: 1.0.8 tarball problem

Scott said:

This was a known problem. I believe it should be fixed in the next
release (fixed on trunk).

Scott,

Would that mean I have to use svn? I don’t have that option at the
moment.

Thanks for letting me know, though.

Mike B.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs