Rdoc & Apostrophes

Rdoc seems to substitute all apostrophes with some fancy versions of
them

‘apostrophe’ -> ‘apostrophes’

Is there a way to disable this?

Jason Thorn wrote:

Rdoc seems to substitute all apostrophes with some fancy versions of
them

‘apostrophe’ -> ‘apostrophes’

Is there a way to disable this?
What version of RDoc (rdoc --version) are you using? Thank you!

Tony

Tony S.
Designing Patterns, LLC
http://www.designingpatterns.com
http://blogs.designingpatterns.com