Rakismet plugin

Hi there everyone,

Does anyone know if there is a different location for the Rakismet
plugin?

When I run:
script/plugin install git://github.com/jfrench/rakismet

I get a message stating that the plugin could not be found.

Thanks,
Schalk

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs