Rake gems:install error

I am running rails 2.3.5, here is the trace:


I am a rails noob, and I just started working on this codebase. just
trying to get the dev server running.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs