Rails + Google Maps 3

Hi,

I would like to ask if there is a plugin compatible with
new Google Maps Api 3.

I would like to use api 3 instead of 2 as it has better geocoding and
reverse geocoding capabilities.

Thank you in advance

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs