Rails Gem

Hey Goodday guys, what should i do, when trying to install rails, it
keeps
telling me gem is damaged, i downloaded ruby 2.2.3… your answer is
needed urgently, thanks

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs