Rails 2.0.1 : activeresource-2.0.1 is missing (was: Rails 2.0 is real !)

2007/12/7, Jean-François Trân [email protected]:

Other gems (actionmailer-2.0.0.gem, actionpack-2.0.0.gem,
activerecord-2.0.0.gem, activesupport-2.0.0.gem,
rails-2.0.0.gem) are available.

Same problem with activeresource-2.0.1

– Jean-François.

Myself :

It appears activeresource-2.0.0 is not published yet.

Well, it’s ok now, it has propagated to RubyForge.

– Jean-François.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs