RadRails 0.7.1 error

I installed the RadRails 0.7.1 and when I click on the terminal icon, I
get the following error:
-e:3:in `load’: no such file to load – script/console (LoadError)
from -e:3

The previous version had no problems. Any ideas on how to fix this
error? TIA.

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs