Question


#1

hi,
When I followed “Firebird Adapter” page
----http://wiki.rubyonrails.com/rails/pages/Firebird+Adapter---- . I
caught a problem :

ruby script/generate

./script/…/config/boot.rb:11:in `require’: no such file to load –
script/…/config/…/vendor/rails/railties/lib/initializer (LoadError)
from ./script/…/config/boot.rb:11
from script/generate:2

How can I do about it??