QAM/OFDM modules in GRC

Hi,

I just wanted to know if the QAM and OFDM modulation modules provided in
GRC
are completely functioning or not.As last time I tried they were not
ready.
If yes, which version of GRC has to be used.

Thanking you
Kind Regards
Varun K

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs