Problems with installing the rails gem

hello
i tried to install he rails gem
$gem install rails
and got the error messege

unable to download data from http://rubygems.org/ -ssl_connet returned

=1 errno =0 state =sslv3 read server certificate b: certificate verify
failed
(https:/api.rubygems.org/latest_specs.4.8.gz

what sholud i do to fix that??
asaf

This forum is not affiliated to the Ruby language, Ruby on Rails framework, nor any Ruby applications discussed here.

| Privacy Policy | Terms of Service | Remote Ruby Jobs